Commit 083f4a28 authored by Ard Schrijvers's avatar Ard Schrijvers

REPO-1384 make sure services pulls in lates commons instead of fixed 2.0.0 version

parent baf26d63
......@@ -62,7 +62,7 @@
<dependency>
<groupId>org.onehippo.cms7</groupId>
<artifactId>hippo-cms7-commons</artifactId>
<version>2.0.0</version>
<version>${hippo.commons.version}</version>
</dependency>
<dependency>
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment